Tout Sur l'Informatique & Blabla -TSI


AccueilAccueil  PortailPortail  Partenaires  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Navigation
Derniers sujets
» Présentation et recherche
Jeu 19 Mar - 2:23 par Error

» Error, pour vous servir !
Jeu 5 Mar - 0:35 par Error

» Call of Duty
Ven 24 Oct - 3:06 par DarkVatorica

» [Html] Les codes pour donner des effets sur le texte
Sam 21 Juin - 13:29 par Dada

» Présentation de Dada
Sam 21 Juin - 13:27 par Dada

» Rot68
Mar 3 Déc - 9:39 par Rot68

Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Mer 11 Sep - 21:35


Rafraichir
 b3daprotester Voir le profil de l'utilisateur Ven 1 Avr - 16:34
salut tlm je suis un bleu dans les forum(c'est la premiere foi que je m'inscrit dans un forum)
alors je ne sais pas si c'est une partie pour poster des questions mais j'ai un ptit blem avec les
PLUGIN 8BF je les ai installer mais ils n'apparaissent pas comme dans le tuto...je veux dire
que dans le menu filtre il n'y a pas de filtre 8BF comment je doits faire pour aussi avoir le filtre
vibration???

merci d'avance je suis un amateur du graphisme et je sais qu'ici je peu accroitre mes connaissances
 jitus Voir le profil de l'utilisateur Mar 5 Avr - 21:15
xD malheureusement premier forum = déception, car le forum et mort depuis longtemps désolé Wink